読者です 読者をやめる 読者になる 読者になる

GnuTLS の 脆弱性 (GNUTLS-SA-2017-1 : CVE-2017-5334 , GNUTLS-SA-2017-2 : CVE-2017-5335 , CVE-2017-5336 , CVE-2017-5337 )

面です。

OSSセキュリティブログを更新しました。

GnuTLSに脆弱性(GNUTLS-SA-2017-1 : CVE-2017-5334
GNUTLS-SA-2017-2 : CVE-2017-5335/5336/5337 )が出ています。

https://oss.sios.com/security/gnutls-security-vulnerabiltiy-20170111