linux kernelの脆弱性( CVE-2016-8650 )

面です。

OSSセキュリティブログを更新しました。

Linux kernelにkeyctlを利用した、ローカルユーザ
によるkernel Panicの脆弱性 ( CVE-2016-8650 )が出ています。

https://oss.sios.com/security/kernel-security-20161125