vim/neovimに任意のコード実行の可能性 ( CVE-2016-1248 )

OSSセキュリティブログを更新しました。

vim/neovimに任意のコード実行の脆弱性が出ています。

https://oss.sios.com/security/vim-security-20161123