bashのpopdにSegmentation faultを引き起こす脆弱性 ( CVE-2016-9401 )

面です。

OSSセキュリティブログを更新しました。

bashのpopdにSegmentation faultを引き起こす脆弱性 ( CVE-2016-9401 )
(bashのupstreamの方では、bugと捉えています。)


https://oss.sios.com/security/bash-security-20161118