cryptsetup の、リブート時にコンソールからrootシェルを 開かれる脆弱性 ( CVE-2016-4484 )

面です。

OSSセキュリティブログを更新しました。

cryptsetup の、リブート時にコンソールからrootシェルを
開かれる脆弱性 ( CVE-2016-4484 ) です。
コンソールにアクセスが必要なので、脅威のレートが
ディストリビューションで錯綜しています。

https://oss.sios.com/security/crypt-security-20161116