bind 9 に緊急の脆弱性 ( CVE-2016-8864 )

bind9で11/2に緊急の脆弱性が出ています。

リモートから攻撃が可能であり、キャッシュサーバの方にむしろ

リスクが高いこと、現在のバージョン以前の全てのbindに当てはまる

ものなので、注意が必要です。

oss.sios.com