読者です 読者をやめる 読者になる 読者になる

OpenSSLの脆弱性(CVE-2016-8610 : SSL Death Alert)

OSSセキュリティブログを更新しました。
SSL Death Alert (CVE-2016-8610)」という脆弱性
情報が公開されています。

前回(9/22)の更新を適用している場合には対象外ですが
念の為ブログとして載せておきました。

https://oss.sios.com/security/openssl-security-20161025