読者です 読者をやめる 読者になる 読者になる

bind 9 (RHEL6/CenOS6以前の旧いものに含まれるバージョン)での緊急の脆弱性 ( CVE-2016-2848 )

面です。

 

OSSセキュリティブログを更新しました。

RHEL 6/CentOS 6 以前のバージョンなど、旧いバージョンのディストリビューション

などに含まれるbindに緊急の脆弱性が出ています。

権威サーバ・キャッシュサーバに限らずリモートから攻撃されるため、注意が必要

です。

oss.sios.com