2017-05-18から1日間の記事一覧

openvpnの脆弱性(CVE-2017-7478, CVE-2017-7479)

oss.sios.com OpenVPNの脆弱性情報です。

linux kernelの脆弱性( CVE-2017-7495 )

oss.sios.com こっちはkernelの脆弱性です。ファイル情報漏えいの問題のようです。

authconfigの脆弱性 ( CVE-2017-8422 )

oss.sios.com authconfigの脆弱性です。RedHat系列だけが対象のようです。

KDE KAuthの特権昇格の脆弱性 ( CVE-2017-8422 )

oss.sios.com KDEに特権昇格の脆弱性のようです。普段GNOME使いの方は あんまり関係無いと思いますが、KDEをお使いの方は気をつけて下さい。